Placeholder

IE under 10 don’t support placeholder, need to apply this plugin:

https://github.com/parndt/jquery-html5-placeholder-shim